Ubesvaret emne

Golf Plus 1,4 TSI automatgear går ud


Forfatter Besked
Skrevet den: 25. 06. 2018 [15:12]
uran255
registeret siden: 25.06.2018
Indlæg: 1
Hej,

Jeg har for et par uger siden købt en golf plus 1.4 TSI fra 2006 med 170 HK, og den er jeg faktisk ret glad for selvom den er lidt rusten.

Jeg har dog et problem, og det er den indimellem går ud når jeg sætter i gang i første. Hvis jeg f.eks. kører en tur hvor jeg har givet den lidt at leve af, så det har taget omdrejninger, så måske på et eller andet tidspunkt inden for de næste 5 km går bilen ud når jeg skal sætte i gang i første, og det er ikke nødvendigvis første gang den sætter i gang. Det sker også selvom bilen har været parkeret i flere timer i mellemtiden.

Jeg kan desværre ikke fremprovokere det på kommando, så det er svært at vise forhandleren det, så hvis nogle her inde kan pege mig i den rigtige retning ville det være en stor hjælp.



Hurtig søgevejledning
X


  • Stjerne-søgning
    Ved hjælp af såkaldt stjerne-søgning kan du søge adskillige ord. Hvis du fx søger efter "Typo*", vil du søge efter alt som begynder med "Typo" : Typo3, Typoscript, Typocode, Typo3user... osv.
  • Negativ søgning
    Hvis du ikke ønsker at finde bestemte ydtryk i din søgning, kan du sætte et minux foran. Ord som har minux foran udelukkes fra søgningen.
  • Søg efter bruger
    Det er muligt at begrænse søgningen til bestemte brugere. Udover søgeordet kan man sætte et "user:username" og finde resultater skrevet af denne bruger. Hvis brugernavnet ikke fandtes, vil denne del blive ignoreret.
Hurtig indekseringsvejledning
X


  • ###LABEL_START_INDEX###
    ###START_INDEX_CONTENT###
Søg
Søgestreng
Kort vejledning